» Ubuntu » Paketit

Error

two or more packages specified (libstdc++-6-dev-ppc64-cross cosmic-updates)