» Ubuntu » Paketit

Error

two or more packages specified (libstdc++-7-dev-armhf-cross cosmic-updates)