» Ubuntu » Paketit

Error

two or more packages specified (libstdc++-8-dev-alpha-cross cosmic-updates)