» Ubuntu » Paketit

Error

two or more packages specified (libstdc++-8-dev-powerpcspe-cross cosmic-updates)