» Ubuntu » Paketit

Error

two or more packages specified (libubsan0-sparc64-cross cosmic-updates)