» Ubuntu » Paketit

Error

two or more packages specified (libubsan1-armel-cross cosmic-updates)