» Ubuntu » Paketit

Error

two or more packages specified (libx32go11-amd64-cross cosmic-updates)