» Ubuntu » Paketit

Error

two or more packages specified (libx32stdc++-6-dev-amd64-cross cosmic-updates)