» Ubuntu » Paketit

Error

two or more packages specified (linux-aws-cloud-tools-4.18.0-1020 cosmic-updates)