» Ubuntu » Paketit

Error

two or more packages specified (linux-cloud-tools-4.18.0-20-lowlatency cosmic-updates)