» Ubuntu » Paketit

Error

two or more packages specified (linux-kvm-tools-4.18.0-1016 cosmic-updates)