» Ubuntu » Paketit

Error

two or more packages specified (linux-tools-4.15.0-1017-oracle cosmic-updates)