» Ubuntu » Paketit

Error

two or more packages specified (linux-tools-4.18.0-1015-gcp cosmic-updates)