» Ubuntu » Paketit

Error

two or more packages specified (linux-tools-4.18.0-1016-kvm cosmic-updates)