» Ubuntu » Paketit

Error

two or more packages specified (mosquitto-dev cosmic-updates)