» Ubuntu » Paketit

Error

two or more packages specified (pkg-config-i686-linux-gnu cosmic-updates)