» Ubuntu » Paketit

Error

two or more packages specified (pkg-config-mips64el-linux-gnuabi64 cosmic-updates)