» Ubuntu » Paketit

Error

two or more packages specified (pkg-config-powerpc64-linux-gnu cosmic-updates)