» Ubuntu » Paketit

Error

two or more packages specified (qttools5-dev-tools cosmic-updates)