» Ubuntu » Paketit

Error

two or more packages specified (runc cosmic-updates)