» Ubuntu » Paketit

Error

two or more packages specified (rust-lldb cosmic-updates)