» Ubuntu » Paketit

Error

two or more packages specified (wireshark-dev cosmic-updates)