» Ubuntu » Paketit

Error

two or more packages specified (g++-6-arm-linux-gnueabihf cosmic-updates)