» Ubuntu » Paketit

Error

two or more packages specified (gcc-6-i686-linux-gnu cosmic-updates)