» Ubuntu » Paketit

Error

two or more packages specified (gcc-7-mips64el-linux-gnuabi64 cosmic-updates)