» Ubuntu » Paketit

Error

two or more packages specified (gdc-6-x86-64-linux-gnux32 cosmic-updates)