» Ubuntu » Paketit

Error

two or more packages specified (gdc-7-mips64-linux-gnuabi64 cosmic-updates)