» Ubuntu » Paketit

Error

two or more packages specified (gdc-7-riscv64-linux-gnu cosmic-updates)