» Ubuntu » Paketit

Error

two or more packages specified (gdc-8 cosmic-updates)