» Ubuntu » Paketit

Error

two or more packages specified (gfortran-7-doc cosmic-updates)