» Ubuntu » Paketit

Error

two or more packages specified (lib32gcc-6-dev-ppc64-cross cosmic-updates)