» Ubuntu » Paketit

Error

two or more packages specified (libgcc1-mips64el-cross cosmic-updates)