» Ubuntu » Paketit

Error

two or more packages specified (libgcc1-powerpc-cross cosmic-updates)