» Ubuntu » Paketit

Error

two or more packages specified (libgcc1-ppc64-cross cosmic-updates)