» Ubuntu » Paketit

Error

two or more packages specified (libgnutls28-dev cosmic-updates)