» Ubuntu » Paketit

Error

two or more packages specified (libobjc-6-dev-armhf-cross cosmic-updates)