» Ubuntu » Paketit

Error

two or more packages specified (libudev1 cosmic-updates)