» Ubuntu » Paketit

Error

two or more packages specified (linux-source-4.18.0 cosmic-updates)