» Ubuntu » Paketit

Error

two or more packages specified (libfreerdp-shadow2-2 cosmic-updates)