» Ubuntu » Paketit

Error

two or more packages specified (libwinpr-synch0.1 cosmic-updates)