» Ubuntu » Paketit

Error

two or more packages specified (libwinpr-thread0.1 cosmic-updates)