» Ubuntu » Paketit

Error

two or more packages specified (libxfreerdp-client1.1 cosmic-updates)