» Ubuntu » Paketit

Error

two or more packages specified (qtdeclarative-abi-5-11-0 cosmic-updates)