» Ubuntu » Paketit

Error

two or more packages specified (libm4ri-0.0.20140914 cosmic)