» Ubuntu » Paketit » cosmic (18.10) » libs » libqmi-glib5
xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Source: libqmi  ]

Paketti: libqmi-glib5 (1.20.0-1.1ubuntu1) [ports]

Links for libqmi-glib5

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libqmi:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mathieu Trudel-Lapierre

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Support library to use the Qualcomm MSM Interface (QMI) protocol

Muut pakettiin libqmi-glib5 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.4)
    GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libglib2.0-0 (>= 2.37.3)
    GLib library of C routines
  • dep: libmbim-glib4 (>= 1.14.0)
    Support library to use the MBIM protocol
  • dep: libmbim-proxy
    Proxy to communicate with MBIM ports

Imuroi libqmi-glib5

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
armhf 390.1 kt1,695.0 kt [tiedostoluettelo]