» Ubuntu » Paketit

Error

two or more packages specified (gir1.2-peas-1.0 cosmic)