» Ubuntu » Paketit

Error

two or more packages specified (gobjc-6-sparc64-linux-gnu cosmic)