» Ubuntu » Paketit

Error

two or more packages specified (libc6-dev-mipsel-cross cosmic)