» Ubuntu » Paketit

Error

two or more packages specified (libc6-dev-x32-amd64-cross cosmic)