» Ubuntu » Paketit

Error

two or more packages specified (libghc-comonad-prof-5.0.3-7f6bf cosmic)